<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Greg Loyd"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>President Trump vows shutdown will continue until border wall funding secured</title> <script type="application/ld+json">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</script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="robots" content="index,nofollow"> <meta name="description" content="On Christmas Eve,&amp;nbsp; President Trump promised the partial government shutdown will continue until the U.S./Mexico border wall is funded.&amp;nbsp; The cost is an estimated $5 billion, but the..." lang="en-US" /> <meta name="keywords" content="National,News" lang="en-US" /> <script>var _head_start=new Date();</script> <meta property="og:title" content="President Trump vows shutdown will continue until border wall funding secured"/><meta property="og:description" content="On Christmas Eve,&nbsp; President Trump promised the partial government shutdown will continue until the U.S./Mexico border wall is funded.&nbsp; The cost is an estimated $5 billion, but the President remains confident. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.wrbl.com/news/national/president-trump-vows-shutdown-will-continue-until-border-wall-funding-secured/1675347348"/><meta property="og:image" content="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2018/12/26/President_pledges_not_to_back_down_until_0_65927132_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="WRBL"/><meta property="fb:app_id" content=""/><meta property="article:section" content="National"/><meta property="article:tag" content=""/><meta property="article:published_time" content="2018-12-26T18:02:39+00:00"/><meta property="article:modified_time" content="2018-12-26T18:02:39+00:00"/><meta property="article:expiration_time" content="2046-05-12T18:02:00+00:00"/><meta property="article:author" content="https://www.facebook.com/gregloydwrbl"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="President Trump vows shutdown will continue until border wall funding secured"/><meta name="twitter:description" content="On Christmas Eve,&nbsp; President Trump promised the partial government shutdown will continue until the U.S./Mexico border wall is funded.&nbsp; The cost is an estimated $5 billion, but the President remains confident. "/><meta name="twitter:site" content="WRBL"/><meta name="twitter:image" content="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2018/12/26/President_pledges_not_to_back_down_until_0_65927132_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.wrbl.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20181226 18:02:39"/><Attribute name="edate" value="1545847359038"/><Attribute name="edateformat" value="20181226 18:02:39"/><Attribute name="sdate" value="1545847359018"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900022"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="National"/><Attribute name="Category" value="News"/></DataObject><DataObject type="Story"><Attribute name="Description" value="On Christmas Eve,&nbsp; President Trump promised the partial government shutdown will continue until the U.S./Mexico border wall is funded.&nbsp; The cost is an estimated $5 billion, but the President remains confident. "/><Attribute name="Headline" value="President Trump vows shutdown will continue until border wall funding secured"/><Attribute name="Keywords" value="National,News"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20181226 18:02:39"/><Attribute name="PubDate" value="20181226 18:02:39"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="News 3 Midday"/><Attribute name="CompID" value="1675331105"/><Attribute name="URL" value="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2018/12/26/President_pledges_not_to_back_down_until_0_65927132_ver1.0_160_90.jpg"/><Attribute name="Title" value="President pledges not to back down until border wall funding secured"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="20329594375" /> <!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;wrbl&#x2e;com&#x2f;news&#x2f;national&#x2f;president-trump-vows-shutdown-will-continue-until-border-wall-funding-secured&#x2f;1675347348" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545021529000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1545964849000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1545964849000" rel="stylesheet" type="text/css" /> <!-- NXS-UI-Hook: useBetaSite: false, themeHasV2: true --> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;wrbl&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main-wrbl&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545209877000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.wrbl.com/nxs-main-v2-theme/images/color_schemes/wrbl/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.wrbl.com/nxs-main-v2-theme/images/color_schemes/wrbl/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.wrbl.com/nxs-main-v2-theme/images/color_schemes/wrbl/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.wrbl.com/nxs-main-v2-theme/images/color_schemes/wrbl/favicon.ico"> <link rel="apple-touch-icon" href="https://www.wrbl.com/nxs-main-v2-theme/images/color_schemes/wrbl/apple-touch-icon.png"> <style type="text/css"></style> <!-- NXS-Main-V2-theme: useBetaSite: false, themeHasV2: true --> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 4},getRevision:function(){return"537.36"},getVersion:function(){return"4.0"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return true},isMac:function(){return false},isMobile:function(){return true},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNBaseURL:function(){return"https://www.wrbl.com"},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"846710625"},getLayoutId:function(){return"4"},getLayoutURL:function(){return"https://www.wrbl.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},isVirtualLayout:function(){return false},getScopeGroupId:function(){return"842137437"},getScopeGroupIdOrLiveGroupId:function(){return"842137437"},getParentGroupId:function(){return"842137437"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.wrbl.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=842137437&refererPlid=846710625"},getURLHome:function(){return"https\x3a\x2f\x2fwww\x2ewrbl\x2ecom\x2fweb\x2fguest"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getAvailableLangPath:function(){return"available_languages.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=74&minifierType=js&languageId=en_US&b=6102&t=1545965298000"},getBaseURL:function(){return"https://www.wrbl.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6102&t=1545965298000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=74&minifierType=js&languageId=en_US&b=6102&t=1545965298000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.authToken="6x2OnXwv";Liferay.currentURL="\x2fnews\x2fnational\x2fpresident-trump-vows-shutdown-will-continue-until-border-wall-funding-secured\x2f1675347348";Liferay.currentURLEncoded="%2Fnews%2Fnational%2Fpresident-trump-vows-shutdown-will-continue-until-border-wall-funding-secured%2F1675347348";</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=74&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.1.0.0" type="text/javascript"></script> <script type="text/javascript">(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=5.1.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();</script> <script type="text/javascript">Liferay.Portlet.list=["56_INSTANCE_1972","101","56_INSTANCE_2713","56_INSTANCE_5772","56_INSTANCE_xx0YUNiWhHbD","56_INSTANCE_1jVgWuTRnsnr","56_INSTANCE_9531","56_INSTANCE_gi6MmKCYBPy0","56_INSTANCE_MQNS9ZNatkbr","56_INSTANCE_0238","56_INSTANCE_4342","56_INSTANCE_1014"];</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=74&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.1.0.0" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"WRBL"},getParentGroupName:function(){return"WRBL"},isControlPanel:function(){return false}})})(AUI());</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=5.1.0.0" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=5.1.0.0" type="text/javascript"></script> <script type="text/javascript">var viewStoryUrl="/group/wrbl/create-story?type=story&storyId=";var viewNonstoryUrl="/web/wrbl-staging/-/";var viewGalleryUrl="/group/wrbl/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=842137458;</script> <script type="text/javascript">Liferay.ThemeDisplay.getVocabularyIds=function(){return"842137472"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"842137458"};</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script> <script type="text/javascript">(function(){EP=EP||{};var a={pageUrl:"https://www.wrbl.com/news/national/president-trump-vows-shutdown-will-continue-until-border-wall-funding-secured/1675347348",pageType:"story",pageKeywords:"national template - do not publish",articleId:"1675347348",adUnitSubName:"/news/national"};EP.AdConfig=a})();</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/mediageneral-network/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d7b935e2fd8081" async="async"></script> <script type="text/javascript">var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin Amazon A9 script --> <script type="text/javascript">!function(e,c,j,f,d,b,h){if(c[e]){return}function i(g,a){c[e]._Q.push([g,a])}c[e]={init:function(){i("i",arguments)},fetchBids:function(){i("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};b=j.createElement(f);b.async=!0;b.src=d;h=j.getElementsByTagName(f)[0];h.parentNode.insertBefore(b,h)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:"3410",adServer:"googletag"});</script> <!-- end Amazon A9 script --> <!-- begin: Header Customized Content --> <!-- start: Google Tag Manager --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P7WJRDC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-P7WJRDC");</script><!-- end:Google Tag Manager --><!-- start:Google Site Verification --><meta name="google-site-verification" content="CV5oKVNQCepzG3ubMGxG21BH-llTVkuHAscpIom1HPI"><meta name="google-site-verification" content="xCULh1uEoIaKWWUHadKZ-hQw2CzTaDpwKQYQSYT1VCk" /><!-- end:Site Verification --> <!-- GLOBAL Tag Manager --> <script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-KJJZHXD");</script> <!-- End GLOBAL Tag Manager --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">(function(b,a){window.EP=window.EP||{};window.EP.Settings=window.EP.Settings||{};window.EP.Settings.enableWaypointPlugin=false;window.EP.Settings.enableDepthTracking=false;window.EP.Settings.enableStorySnippetDepthTracking=false;window.EP.Settings.enableStorySnippetLinkTracking=false;var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="WRBL:UA-112508519-1,nxstWRBL:UA-60088952-19";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="wrbl.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="WRBL";var n="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";var m="";n="story";i="Greg Loyd";k="1675347348";d="WRBL";f="National";e="nxs";h="none";m="1";if(n==null||n==""){n="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}if(m==null||m==""){m="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:n},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h},{name:"dimension10",value:m}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>(function(){var a="004062674113170901233:xu3cxabsox4";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();</script> <script>(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=74&minifierType=js&languageId=en_US&b=6102&t=1545209877000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">!function(){var d="National\x2cNews";var b="National\x2cNews";var a="On\x20Christmas\x20Eve\x2c\x26nbsp\x3b\x20President\x20Trump\x20promised\x20the\x20partial\x20government\x20shutdown\x20will\x20continue\x20until\x20the\x20U\x2eS\x2e\x2fMexico\x20border\x20wall\x20is\x20funded\x2e\x26nbsp\x3b\x20The\x20cost\x20is\x20an\x20estimated\x20\x245\x20billion\x2c\x20but\x20the\x20President\x20remains\x20confident\x2e\x20";var c=(parseInt("1")===2)?"B":"A";var f="&cats="+d+"&bob_kw="+b+"&bob_desc="+a+"&testsite="+c;console.log("analytics JS tag -- cat_data:"+f);var e="1";e=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var h=document.createElement("script");h.type="text/javascript";h.async=true;h.id="bob_tag";h.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+e+f;var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(h,g)})();window.googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("testsite",c)})}();</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();</script> <!-- END : Confiant Code --> <!-- BEGIN : Amendment to Modernizr --> <script type="text/javascript">(function(a){window.setTimeout(function(){var b=(navigator.userAgent.indexOf("MSIE")!==-1||navigator.appVersion.indexOf("Trident/")>0);if(b){a("html").addClass("ie")}},0)})(jQuery);</script> <!-- END : Amendment to Modernizr --> <script type="text/javascript">(function(){EP=EP||{};EP.Utils=EP.Utils||{};if(typeof EP.Utils.WASP!=="undefined"){EP.WeatherService=new EP.Utils.WASP("/wdt-portlet/restful/alert/web?site=/wrbl")}})();</script> <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>(function(c,g,d,b,a){var e=navigator.userAgent;var f=$("<meta />").attr({name:function(){if(/iphone|ipad|ipod/i.test(e)){return"apple-itunes-app"}else{if(/android/i.test(e)){return"google-play-app"}else{return null}}},content:function(){if(/ipad/i.test(e)){return"app-id="+g}else{if(/ipod/i.test(e)){return"app-id="+d}else{if(/iphone/i.test(e)){return"app-id="+c}else{if(/android/i.test(e)&&/mobile/i.test(e)){return"app-id="+b}else{if(/android/i.test(e)&&!/mobile/i.test(e)){return"app-id="+a}else{return null}}}}}}});if(f.attr("name")!=null&&f.attr("content")!=null){$("head").prepend(f)}})("399055571","399055571","399055571","com.nexstar.id3546","com.nexstar.id3546");AUI().use("jquery-smartbanner",function(a){$(document).ready(function(){var b=$("body"),c=function(){$("#smartbanner").hide();b.removeClass("smartbanner-visible")};$.smartbanner({title:"WRBL News 3",icon:"",author:"Nexstar Broadcasting",daysHidden:"90",daysReminder:"180",onInstall:function(){c()},onClose:function(){c()}});if($("#smartbanner").length){b.addClass("smartbanner-visible")}})});</script> <!-- Head client custom content --> </head> <body class="skin-wrbl controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.wrbl.com/weather"> <span class="region">Columbus</span> <h4 class="forecast">68&deg;<i class=" lwi lwi-night-alt-cloudy small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to WRBL"><img src="https://media.wrbl.com/nxsglobal/wrbl/theme/images/wrbl_digitalbrand-min.png" alt="WRBL" /><div class="site-logo-wrapper" style="background:url(https://media.wrbl.com/nxsglobal/wrbl/theme/images/wrbl_digitalbrand-min.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                        
            <ul class="weather">
                                                         <li><a href="https://www.wrbl.com/weather">
       <h5 class="region">Columbus</h5>
       <h4 class="forecast">68&deg;<i class="    lwi lwi-night-alt-cloudy small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		





















































			

























































































        



        




























































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.wrbl.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/news/alabama-news">Alabama</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/news/assignment-education">Assignment Education</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/news/consumer-alert">Consumer Alert</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/news/crime-watch">Crime Watch</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/your-local-election-headquarters">Election Results</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/news/georgia-news">Georgia</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/news/health-watch">Health Watch</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/news/local">Local</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/entertainment-news">Entertainment</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/news/military-news">Military</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/national-news">National</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/political-news">Politics</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/hidden-history">Hidden History</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/upatoi-triple-murder-trial">Upatoi Triple Murder Trial</a></li>
                                                                                                                                                                            <li><a href="/news/politics/watch-live-wrbl-and-pmb-broadcasting-to-host-2018-political-forum-tonight/1013589297">2018 Republican Gubernatorial Forum</a></li>
                                                                                                                                                                            <li><a href="/news/politics/watch-live-wrbl-and-pmb-broadcasting-to-host-2018-political-forum-tonight/1013589297">2018 Republican Gubernatorial Forum</a></li>
                                                                                                                                                                            <li><a href="/news/politics/watch-georgia-democratic-gubernatorial-forum-at-7-pm/1138058441">2018 Democratic Gubernatorial Forum</a></li>
                                                                                                                                                                            <li><a href="/news/politics/watch-columbus-mayoral-debate-tonight-at-7-pm/1153656088">2018 Columbus Mayoral Candidate Forum</a></li>
                                                                                                                                                                            <li><a href="https://www.wrbl.com/cma-awards-share">CMA AWARDS 2018</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.wrbl.com/sports/local-sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/sports/alabama-sports">Alabama Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/sports/athlete-of-the-week">Athletes of the Week</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/sports/georgia-sports">Georgia Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/sports/local-sports">Local Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/sports/prepzone">PrepZone</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/sec-college-football">SEC College Football</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/the-big-game-share">The Big Game</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/auburn-moves-up-to-no-7-in-new-ap-top-25/1663315595" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2018/02/13/Auburn%20basketball_1518554173742.JPG_34066301_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Auburn moves up to No. 7 in new AP Top 25">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/auburn-moves-up-to-no-7-in-new-ap-top-25/1663315595" >
                                                                    Auburn moves up to No. 7 in new AP Top 25
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/georgia-southern-wins-camellia-bowl-on-game-winning-field-goal/1662074588" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2018/12/15/Georgia_Southern_wins_Camellia_Bowl_on_g_9_65301529_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Georgia Southern wins Camellia Bowl on game-winning field goal">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/georgia-southern-wins-camellia-bowl-on-game-winning-field-goal/1662074588" >
                                                                    Georgia Southern wins Camellia Bowl on game-winning field goal
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/sports/central-hoops-boys-and-girls-varsity-teams-beat-the-hardaway-hawks/1662078924" >Central hoops: Boys and girls varsity teams beat the Hardaway Hawks</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/athletes-of-the-week-harris-county-girls-basketball/1658923556" >Athletes of the Week: Harris County Girls Basketball</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local-news/alabama-s-nick-saban-stops-in-columbus-to-honor-high-school-players-and-coaches/1658418023" >Alabama's Nick Saban stops in Columbus to honor high school players and coaches</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/2018-high-school-sports-recap/1674707428" >2018 High School Sports Recap</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.wrbl.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/weather/interactive-radar">Interactive Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/weather/weather-alerts">Weather Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/weather/closings-and-delays">Closings</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/weather/weather-questions">Weather Questions</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/fall-severe-weather-preparedness-day/1561962657" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2018/10/30/Across%20Georgia_1540909067515.png_60689068_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Fall Severe Weather Preparedness Day">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/fall-severe-weather-preparedness-day/1561962657" >
                                                                    Fall Severe Weather Preparedness Day
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/weather/weather-questions/halloween-climatology-101/1546346295" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2018/10/24/Cody_s_Weather_Question__Halloween_Clima_1_60019644_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Halloween Climatology 101">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/weather/weather-questions/halloween-climatology-101/1546346295" >
                                                                    Halloween Climatology 101
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/weather/marianna-gets-back-up-community-unites-to-feed-survivors-of-hurricane-michael/1536259180" >Community unites to feed survivors of Hurricane Michael</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/weather/weather-questions/cody-s-weather-question-why-do-leaves-change-color-in-the-fall-/1531006744" >Cody's Weather Question: Why do leaves change color in the fall?</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local-news/saturday-power-update-for-wiregrass-residents-after-hurricane-michael/1525476980" >Saturday power update for Wiregrass residents after Hurricane Michael</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local-news/southwest-georgia-works-to-recover-from-michael/1522495793" >Southwest Georgia works to recover from Michael</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.wrbl.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/kia-in-the-classroom">Kia In the Classroom</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/calendar">Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/community-watch">Community Watch</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/contests">Contests</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/golden-apple">Kinetic Credit Golden Apple</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/news-3-neighbors">News 3 Neighbors</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/russell-county-schools">Russell County Schools</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/pet-of-the-week">Pet of the Week</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/cougar-minute">The Cougar Minute</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/yard-sales">WRBL Yard Sales</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/go-red">Go Red For Women</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/the-vibe">THE VIBE</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/military-holiday-greetings">Military Holiday Greetings</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/salute-to-veterans">Salute To Veterans</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-onyourside" href="#"></a>
                                                            <a href="https://www.wrbl.com/community/business-on-your-side" data-dropdown="drop-nav-onyourside" data-options="is_hover:true; hover_timeout:1000">On Your Side <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-onyourside" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/business-on-your-side">Business On Your Side</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/experts-on-your-side">Experts On Your Side</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/health-on-your-side">Health On Your Side</a></li>
                                                                                                                                                                            <li><a href="/community/spring-book-drive/spring-book-drive/998653345">Spring Book Drive</a></li>
                                                                                                                                                                            <li><a href="/community/kids-summer-cupboard-campaign">Kids' Summer Cupboard</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/teacher-s-on-your-side-supply-drive">Teachers On Your Side: Supply Drive</a></li>
                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/holiday-heroes/holiday-heroes/1059143208">Holiday Heroes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/operation-drug-takeback">Operation Drug Take Back</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.wrbl.com/on-your-side-squad">ON YOUR SIDE SQUAD</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.wrbl.com/about-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/about-us/work-for-us">Work For Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/contact-us">Contact Us</a></li>
                                                                                                                                                                            <li><a href="/privacy-policy#advertising">Advertise With Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/internship-information">Intern With Us</a></li>
                                                                                                                                                                            <li><a href="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/document_dev/2018/12/04/columbusga_eeo_public_file-11-30-18-20181128-154501327-pdf_1543942721899_64108237_ver1.0.pdf">EEO Report</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-watch" href="#"></a>
                                                            <a href="https://www.wrbl.com/watch-live" data-dropdown="drop-nav-watch" data-options="is_hover:true; hover_timeout:1000">Watch <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-watch" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/watch-live">Watch WRBL News 3</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/cbs-news-live-stream">CBS News Livestream</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/tv-listings">TV Listings</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.wrbl.com/our-kitchen">Our Kitchen</a></li>
                                                </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " id="p_p_id_103_" > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1972_" > <span id="p_56_INSTANCE_1972"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_MOD-AMINO-TOP-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard1-177446" class="ep-ad-slot mod-body leaderboard1" data-ad-json='{"baseAdUnitPath":"mg.wrbl","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard1-177446")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_" > <span id="p_101"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!--altest ENABLED --> <!-- story begins --> <div class="portlet-boundary"> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'wrbl.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = 'Greg Loyd'; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <script type='text/javascript'> $(function() { $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)')); $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)')); var zergnetWidget = $("#zergnet-widget-41055"); if (zergnetWidget.length) { zergnetWidget.appendTo($('.mod-story').find('.mod-content')); } $('.continue-reading').click(function(e) { var category = 'Story Interaction'; var action = 'Continue Reading (tap)'; var eventLabel = 'President Trump vows shutdown will continue until border wall funding secured | 1675347348'; var fields = [{name: 'noninteraction', value: 0}]; if(EPCOREGAEvent) { EPCOREGAEvent(category, action, eventLabel, null, fields); } }); }); </script> <section class="module mod-story condensed"> <header class="mod-header"> <a href="/national-news" class="category">National</a> <h1 class="headline">President Trump vows shutdown will continue until border wall funding secured</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="https://www.wrbl.com/meet-the-team/greg-loyd/846697592">Greg Loyd</a> <ul class="author-social"> <li><a href="mailto:dloyd@wrbl.com"><i class="fa fa-envelope"></i></a></li> </ul> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Dec 26, 2018 01:02 PM EST</p> <p class="updated"><strong>Updated:</strong> Dec 26, 2018 01:02 PM EST</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.wrbl.com/news/national/president-trump-vows-shutdown-will-continue-until-border-wall-funding-secured/1675347348")});</script> </div> </header> <div class="mod-content"> <!-- render audio/video/livestream story --> <!-- anvato video player in renderSubStoryType --> <!-- add media anvato video --> <figure class="mod-inline media"> <div class="responsive-wrapper anvato-player"> <div id="anvatoPlayPreview_3270585_183234"> <img id="anvatoPlayPreview_3270585_183234-image-placeholder" class="placeholder invisible" src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder"> <div id="anvatoPlayPreview_3270585_183234-loading-image" class="loading-animation ir"></div> </div> </div> <script>AUI().use("anvato-strategy-chartbeat",function(){window._cbv_strategies=window._cbv_strategies||[];window._cbv_strategies.push(AnvatoStrategy)});(function(a,b){function c(){a.use("anvato-video-player",function(){var d=""||"anvatoPlayPreview_3270585_183234";var e=d+"_anv";var f={videoTitle:"President\x20pledges\x20not\x20to\x20back\x20down\x20until\x20border\x20wall\x20funding\x20secured",pInstance:e,url:"https://3vk5afjmijrueojwfwlxhuldya.gcdn.anvato.net/wrbl/video/video_studio/370/18/12/26/3270585/3270585_B6964B4B98A54CF793B2FD965A5783EE_181226_3270585_President_pledges_not_to_back_down_until_border__1200.mp4?Expires=1640454099&KeyName=mcpkey1&Signature=dx1ck6NA93tMg9zabH0v9LENb6c",poster:"https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2018/12/26/President_pledges_not_to_back_down_until_0_65927132_ver1.0_640_360.jpg",mcp:"LIN",player:"",plugins:{}};f.autoplay="true";f.disableMutedAutoplay=false;f.volume=1;f.videoId="3270585";f.plugins.dfp={adTagUrl:"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/mg.wrbl/news/national&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=&url=[referrer_url]&ciu_szs=728x90,300x250&ad_rule=1&cust_params=pgid%3D1675347348%26coid%3D1675331105%26vidcat%3Dnews/national%26bob_ck%3D[bob_ck_val]%26[d_code]%26description_url%3Dhttps://www.wrbl.com/news/national/president-trump-vows-shutdown-will-continue-until-border-wall-funding-secured/1675347348%26testsite%3DA%26correlator=[timestamp]"};f.isBobImageTagEnable=true;f.videoKeywords="video";f.videoDescription="News\x203\x20Midday";f.videoDuration="1:43";f.pageUrl="https://www.wrbl.com/news/president-pledges-not-to-back-down-until-border-wall-funding-secured_20181226174142/1675331105";f.playerWidthHeight="640x360";f.plugins.comscore={clientId:"6036439",ns_st_ci:"3270585",ns_st_cl:"103000",ns_st_ge:"video",ns_st_st:"WRBL",c3:"https://www.wrbl.com",c4:"*null",c6:"*null"};AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(d,f);anvp[e].onReady=function(h){var g=window._cbv||(window._cbv=[]);g.push(h)}})}c()})(AUI(),jQuery);var _sf_async_config={};_sf_async_config.uid=23192;_sf_async_config.domain="wrbl.com";_sf_async_config.useCanonical=true;(function(){function a(){window._sf_endpt=(new Date()).getTime();var c=document.createElement("script");c.setAttribute("language","javascript");c.setAttribute("type","text/javascript");c.setAttribute("src","//static.chartbeat.com/js/chartbeat_video.js");document.body.appendChild(c)}var b=window.onload;window.onload=(typeof window.onload!="function")?a:function(){b();a()}})();</script> </figure> <!-- render end --> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p style="margin:0in 0in 8pt; margin-right:0in; margin-left:0in">WASHINGTON, D.C. (CNN) - <span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><span style="font-size:12.0pt"><span style="background:white"><span style="line-height:107%"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:black">The President says he&#39;s standing firm-- and will not back down.</span></span></span></span></span></span></span></span></p><p style="margin:0in 0in 8pt; margin-right:0in; margin-left:0in"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><span style="font-size:12.0pt"><span style="background:white"><span style="line-height:107%"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:black">On Christmas Eve,&nbsp; President Trump promised the partial government shutdown will continue until the U.S./Mexico border wall is funded.</span></span></span></span></span><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:black">&nbsp; The cost is an estimated $5 billion, but the President remains confident. </span></span></span></span></span></span></span></p><p style="margin-right:0in; margin-left:0in"><span style="font-size:12pt"><span style="font-family:&quot;Times New Roman&quot;,serif"><span style="font-family:&quot;Arial&quot;,sans-serif">&quot;Yesterday [Dec. 23] I gave out 115 miles worth of wall. 115 miles in Texas. It&#39;s going to be built, hopefully rapidly. I&#39;m going there at the end of January for the start of construction. That&#39;s a big stretch. Because we&#39;re talking about 500 to 550 miles,&rdquo; said President Trump. &ldquo;It&#39;s a 2,000-mile border but much of it has mountains and region where you can&#39;t get across. We&#39;re looking at between 500 and 550. We gave out 115 yesterday. We gave it out at a great price.&quot;</span></span></span></p><p style="margin-right:0in; margin-left:0in"><span style="font-size:12pt"><span style="font-family:&quot;Times New Roman&quot;,serif"><span style="background:white"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:black">The President promised for years it would be a physical wall, not a fence, and that Mexico would pay for it.</span></span></span></span></span></p><p style="margin-right:0in; margin-left:0in"><span style="font-size:12pt"><span style="font-family:&quot;Times New Roman&quot;,serif"><span style="background:white"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:black">He also said federal employees on furlough or working without pay understand<br /> &nbsp;and support his demand for a border wall.</span></span></span></span></span></p><p style="margin-right:0in; margin-left:0in"><span style="font-size:12pt"><span style="font-family:&quot;Times New Roman&quot;,serif"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:black">Lawmakers plan to convene Thursday, December 27, to continue negotiations aimed at ending the shutdown. </span></span></span></span></p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> <div class="continue-reading"> <a href="#" class="button large">Continue Reading</a> </div> <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2018 Cable News Network/Turner Broadcasting System, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.wrbl.com/news/national/president-trump-vows-shutdown-will-continue-until-border-wall-funding-secured/1675347348")});</script> </footer> </section> </div> <!-- story ends --> <script>$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});</script> <script>$(document).ready(function(){var j=50,h=$(".mod-story .mod-content p:not(.media p)"),b=h.length,e=75,g=0,c={baseAdUnitPath:"mg.wrbl",contentId:"",isCompanion:false,isOOP:false,networkID:"5678",disableRefreshOnResize:false,siteKey:"",size:[[300,250]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"mr4",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};if(b>j&&j!==0||j%1!==0){for(var d=0;d<b;d++){g++;var f=$(h[d]).text().length;if(f>e&&g===j||j===1){var a="story-body-ad-"+d+"-"+Date.now()*d+1;$("<!-- "+a+" -->\n<section class='mod-ad mod-wrapper story-body-ad' id='"+a+"'></section>").insertAfter(h[d]);EP.Utils.AdUtils.createIncrementingContent(c,$("#"+a),"append");g=0}}}});</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_2713_" > <span id="p_56_INSTANCE_2713"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_MOD-AMINO-MR-1-MOBILE-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1_mobile-143312" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"mg.wrbl","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1_mobile-143312")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5772_" > <span id="p_56_INSTANCE_5772"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_MOD-AMINO-PREVIOUS-NEXT_1.0"> <!-- begin: PREVIOUS AND NEXT --> <div class="portlet-boundary"> <section class="module mod-prev-next "> <div class="mod-content"> <a href="/news/national/trump-in-iraq-on-first-visit-to-troops-in-troubled-region-1/1675452063" class="prev"> <i class="fa fa-angle-left"></i> <div class="image-wrapper"> <figure class="crop-photo image " style="background-image: url('https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2018/12/26/trump_1545855803576_65929792_ver1.0_640_360.jpeg');"><img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Trump in Iraq on first visit to..."></figure> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <h5>Previous</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Trump in Iraq on first visit to...</p> </a> <a href="/news/national/in-baltimore-public-trust-in-police-force-hard-to-find/1675262748" class="next"> <div class="image-wrapper"> <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/nxsglobal/feedsite/photo/2018/12/26/Baltimore_Fractured_Force_34747_65927282_ver1.0_640_360.jpg');"><img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="In Baltimore, public trust in police "></figure> <small class="copyright">Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</small> </div> <h5>Next</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">In Baltimore, public trust in police </p> <i class="fa fa-angle-right"></i> </a> </div> </section> </div> <!-- end: PREVIOUS AND NEXT --> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_xx0YUNiWhHbD_" > <span id="p_56_INSTANCE_xx0YUNiWhHbD"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_875041815_1.2"> <!-- --> <section class="module mod-headline-list "> <header class="mod-header"> <h2>Georgia News</h2> </header> <div id="content-mod-filtered-story-list-875041815" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/crime-watch/teen-accused-of-slashing-student-with-box-cutter-at-school/1676692326"><figure class="crop-photo image " style="background-image: url('https://media.wrbl.com/nxs-wrbltv-media-us-east-1/theme/images/wrbl_placeholder-min.jpg');"><img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Teen accused of slashing student with box cutter at school"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/crime-watch/teen-accused-of-slashing-student-with-box-cutter-at-school/1676692326" > Teen accused of slashing student with box cutter at school </a> </h4> <p > A Georgia student is accused of punching another student in the head in a school bathroom and then slashing that student's wrist with a box cutter. </p> <a href="/news/crime-watch/teen-accused-of-slashing-student-with-box-cutter-at-school/1676692326" class="label no-style">Read More »</a> </div> </li> <li> <div class="image-wrapper"> <a href="/news/georgia/georgia-bodies-of-two-teens-found-in-effingham-county/1675108226"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2018/12/26/Bodies_of_two_teens_recovered_in_Effingh_0_65916356_ver1.0_320_180.jpg');"><img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Georgia: Bodies of two teens found in Effingham County"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/georgia/georgia-bodies-of-two-teens-found-in-effingham-county/1675108226" > Georgia: Bodies of two teens found in Effingham County </a> </h4> <p > Effingham county residents and people across Georgia are heartbroken after the story of Mary and Elwyn Crocker Jr. spread. </p> <a href="/news/georgia/georgia-bodies-of-two-teens-found-in-effingham-county/1675108226" class="label no-style">Read More »</a> </div> </li> <li> <div class="image-wrapper"> <a href="/news/georgia/georgia-power-proposes-some-dam-decomissions-removals/1675106244"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2018/12/26/Georgia_Power_proposes_decommissioning_s_0_65916362_ver1.0_320_180.jpg');"><img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Georgia Power proposes some dam decommissions, removals"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/georgia/georgia-power-proposes-some-dam-decomissions-removals/1675106244" > Georgia Power proposes some dam decommissions, removals </a> </h4> <p > Our Chattahoochee River will be seeing some changes very soon. </p> <a href="/news/georgia/georgia-power-proposes-some-dam-decomissions-removals/1675106244" class="label no-style">Read More »</a> </div> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-875041815").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-875041815");d.empty();d.append("<div class='loader'><img src='https://www.wrbl.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1jVgWuTRnsnr_" > <span id="p_56_INSTANCE_1jVgWuTRnsnr"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_875042506_1.1"> <!-- --> <section class="module mod-headline-list "> <header class="mod-header"> <h2>Alabama News</h2> </header> <div id="content-mod-filtered-story-list-875042506" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/local-news/opelika-firefighter-discusses-his-will-to-survive-horrific-training-explosion/1675342889"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2018/12/26/David_Davis__Anytime_Fitness_Phenix_City_2_65927605_ver1.0_320_180.jpg');"><img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Opelika firefighter discusses his will to survive horrific training explosion"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/local-news/opelika-firefighter-discusses-his-will-to-survive-horrific-training-explosion/1675342889" > Opelika firefighter discusses his will to survive horrific training explosion </a> </h4> <p > OPELIKA, Ala. (WRBL) - The Opelika firefighter who nearly died in a horrific training accident back in March is speaking about the explosion, his will to survive and how his painful recovery was made possible because of his physical condition. </p> <a href="/news/local-news/opelika-firefighter-discusses-his-will-to-survive-horrific-training-explosion/1675342889" class="label no-style">Read More »</a> </div> </li> <li> <div class="image-wrapper"> <a href="/news/alabama/former-alabama-mayor-critical-family-called-to-prison/1675104305"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2018/12/26/Langford_in_critical_condition_0_65916571_ver1.0_320_180.jpg');"><img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Former Alabama mayor critical, family called to prison"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/alabama/former-alabama-mayor-critical-family-called-to-prison/1675104305" > Former Alabama mayor critical, family called to prison </a> </h4> <p > A former Alabama mayor is said to be in critical condition and his family has been called to a Kentucky federal prison where he's serving 15 years for bribery and public corruption. </p> <a href="/news/alabama/former-alabama-mayor-critical-family-called-to-prison/1675104305" class="label no-style">Read More »</a> </div> </li> <li> <div class="image-wrapper"> <a href="/news/alabama/facebook-suspends-accounts-over-alabama-senate-race-tactics/1674402931"><figure class="crop-photo image " style="background-image: url('https://static.lakana.com/nxsglobal/feedsite/photo/2018/12/20/Bangladesh_Facebook_03453_65530203_ver1.0_320_180.jpg');"><img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Facebook suspends accounts over Alabama Senate race tactics"></figure></a> <small class="copyright">Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/alabama/facebook-suspends-accounts-over-alabama-senate-race-tactics/1674402931" > Facebook suspends accounts over Alabama Senate race tactics </a> </h4> <p > A statement from Facebook says the company "recently removed five accounts run by multiple individuals for engaging in coordinated inauthentic behavior on Facebook around the Alabama special election. </p> <a href="/news/alabama/facebook-suspends-accounts-over-alabama-senate-race-tactics/1674402931" class="label no-style">Read More »</a> </div> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-875042506").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-875042506");d.empty();d.append("<div class='loader'><img src='https://www.wrbl.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_9531_" > <span id="p_56_INSTANCE_9531"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-172537" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"mg.wrbl","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-172537")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_gi6MmKCYBPy0_" > <span id="p_56_INSTANCE_gi6MmKCYBPy0"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_1241023011_1.0"> <section class="module mod-headline-list "> <header class="mod-header popular"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1241023011" class="mod-content"> </div> </section> <script>(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=842137437&_refresharticle_WAR_epwcmportlet_articleId=1241023011&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1241023011");c.empty();c.append("<div id='loader--mod-headline-list-1241023011' class='loader'><img src='https://www.wrbl.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1241023011").remove();var f=d(e.trim());c.append(f)}).fail(function(){d("#loader--mod-headline-list-1241023011").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());</script> <script>(function(b,a){b("#filter-mod-headline-list-1241023011").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1241023011");d.empty();d.append("<div class='loader'><img src='https://www.wrbl.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_MQNS9ZNatkbr_" > <span id="p_56_INSTANCE_MQNS9ZNatkbr"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_1094228184_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_0238_" > <span id="p_56_INSTANCE_0238"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_910703898_1.0"> <!-- --> <section class="module mod-headline-list "> <header class="mod-header"> <h2>Latest Stories</h2> </header> <div id="content-mod-filtered-story-list-910703898" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/local" class="meta category overlay">Local News</a> <a href="/news/local-news/a-business-truck-crashes-into-a-columbus-church/1677025243"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2018/12/27/A_truck_crashes_into_a_church_in_Columbu_0_66019696_ver1.0_320_180.jpg');"><img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="A business truck crashes into a Columbus church"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/a-business-truck-crashes-into-a-columbus-church/1677025243" > A business truck crashes into a Columbus church </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local" class="meta category overlay">Local News</a> <a href="/news/local-news/lawn-care-company-driver-knocks-down-part-of-downtown-church/1676806407"><figure class="crop-photo image " style="background-image: url('https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2018/12/27/fourth%20street_1545944616915.jpg_66010495_ver1.0_320_180.jpg');"><img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Lawn care company driver knocks down part of downtown church"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/lawn-care-company-driver-knocks-down-part-of-downtown-church/1676806407" > Lawn care company driver knocks down part of downtown church </a> </h4> </div> </li> <li> <div class="image-wrapper"> <span class="meta category overlay">7 Day Forecast</span> <a href="/weather/7-day-forecast/rain-moving-in-flash-flood-watch-up-through-friday-evening/1676786955"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2018/12/27/Thursday_evening_webcast_0_66010392_ver1.0_320_180.jpg');"><img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Rain moving in; Flash Flood Watch up through Friday evening"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/weather/7-day-forecast/rain-moving-in-flash-flood-watch-up-through-friday-evening/1676786955" > Rain moving in; Flash Flood Watch up through Friday evening </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/the-big-game-share" class="meta category overlay">The Big Game</a> <a href="/sports/the-big-game/playoff-picture-patriots-look-to-lock-in-at-least-the-number-two-seed-in-the-afc/1676757379"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wpri.com/nxs-wpritv-media-us-east-1/photo/2018/12/27/Playoff_Picture__Patriots_looking_to_loc_8_66009043_ver1.0_320_180.jpg');"><img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Playoff Picture: Patriots look to lock in at least the number two seed in the AFC"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/sports/the-big-game/playoff-picture-patriots-look-to-lock-in-at-least-the-number-two-seed-in-the-afc/1676757379" > Playoff Picture: Patriots look to lock in at least the number two seed in the AFC </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local" class="meta category overlay">Local News</a> <a href="/news/local-news/man-convicted-of-killing-infant-dies-on-alabama-death-row/1676720838"><figure class="crop-photo image " style="background-image: url('https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2018/12/27/willie%20dorrell%20minor_1545938536235.jpg_66007869_ver1.0_320_180.jpg');"><img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Man convicted of killing infant dies on Alabama death row"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/man-convicted-of-killing-infant-dies-on-alabama-death-row/1676720838" > Man convicted of killing infant dies on Alabama death row </a> </h4> </div> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-910703898").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-910703898");d.empty();d.append("<div class='loader'><img src='https://www.wrbl.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_4342_" > <span id="p_56_INSTANCE_4342"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr3-158148" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"mg.wrbl","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr3-158148")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1014_" > <span id="p_56_INSTANCE_1014"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard3-132594" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"mg.wrbl","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard3-132594")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to WRBL"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="email"><a href="mailto:news@wrbl.com"><i class="fa fa-envelope icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/wrblnews3"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/WRBL3/"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="https://www.wrbl.com/privacy-policy" >Privacy Policy</a></li> <li><a href="https://www.wrbl.com/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy#advertising" >About our Ads</a></li> <li><a href="http://media.wrbl.com/nxs-wrbltv-media-us-east-1/WRBL-2017-2018-EEO-Report.pdf" >EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wrbl" >FCC Public File</a></li> <li><a href="https://media.wrbl.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2018</span> WRBL.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc.">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-133212" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"mg.wrbl","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-133212")};</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-111753" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"mg.wrbl","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-111753")};</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];</script> <script type="text/javascript">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</script> <script src="https://www.wrbl.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1545209877000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);</script> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <!-- end: Taboola Closing Snippet --> </body> </html> 