<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Rex Castillo"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Athletes of the Week: Hardaway Track and Field</title> <script type="application/ld+json">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</script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="robots" content="index,nofollow"> <meta name="description" content="The Hardaway Hawks Track &amp;amp; Field team, under head coach Anthony Gibson garnered several first place finishes recently with the girls winning the Regional Championship. The Runners say their..." lang="en-US" /> <meta name="keywords" content="Sports,News,Local Sports,Georgia Sports" lang="en-US" /> <script>var _head_start=new Date();</script> <meta property="og:title" content="Athletes of the Week: Hardaway Track and Field"/><meta property="og:description" content="The Hardaway Hawks Track &amp; Field team, under head coach Anthony Gibson garnered several first place finishes recently with the girls winning the Regional Championship. The Runners say their success is the result of hard work as they gear up for Sectionals. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.wrbl.com/sports/athletes-of-the-week-hardaway-track-and-field-1/1975189048"/><meta property="og:image" content="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/Athletes_of_the_Week__Hardaway_Track___F_0_85746921_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="WRBL"/><meta property="fb:app_id" content=""/><meta property="article:section" content="Sports"/><meta property="article:tag" content=""/><meta property="article:published_time" content="2019-05-03T04:16:09+00:00"/><meta property="article:modified_time" content="2019-05-03T04:16:09+00:00"/><meta property="article:expiration_time" content="2293-02-14T04:16:00+00:00"/><meta property="article:author" content="https://www.facebook.com/rcastillotv"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Athletes of the Week: Hardaway Track and Field"/><meta name="twitter:description" content="The Hardaway Hawks Track &amp; Field team, under head coach Anthony Gibson garnered several first place finishes recently with the girls winning the Regional Championship. The Runners say their success is the result of hard work as they gear up for Sectionals. "/><meta name="twitter:site" content="WRBL"/><meta name="twitter:image" content="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/Athletes_of_the_Week__Hardaway_Track___F_0_85746921_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.wrbl.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20190503 04:16:09"/><Attribute name="edate" value="1556856969580"/><Attribute name="edateformat" value="20190503 04:16:09"/><Attribute name="sdate" value="1556856969562"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900022"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Sports"/><Attribute name="Category" value="Georgia Sports"/><Attribute name="Category" value="Local Sports"/><Attribute name="Category" value="News"/></DataObject><DataObject type="Story"><Attribute name="Description" value="The Hardaway Hawks Track &amp; Field team, under head coach Anthony Gibson garnered several first place finishes recently with the girls winning the Regional Championship. The Runners say their success is the result of hard work as they gear up for Sectionals. "/><Attribute name="Headline" value="Athletes of the Week: Hardaway Track and Field"/><Attribute name="Keywords" value="Sports,News,Local Sports,Georgia Sports"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20190503 04:16:09"/><Attribute name="PubDate" value="20190503 04:16:09"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="Athletes of the Week: Hardaway Track & Field"/><Attribute name="CompID" value="1974939085"/><Attribute name="URL" value="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/Athletes_of_the_Week__Hardaway_Track___F_0_85746921_ver1.0_160_90.jpg"/><Attribute name="Title" value="Athletes of the Week: Hardaway Track & Field"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="85759674"/><Attribute name="Credit" value="Copyright {yyyy} Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed."/><Attribute name="CompID" value="1975183821"/><Attribute name="URL" value="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/03/AOTW%20Hardaway_1556856945317.jpg_85759674_ver1.0_160_90.jpg"/><Attribute name="Title" value="AOTW+Hardaway_1556856945317.jpg.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="20329594375" /> <!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;wrbl&#x2e;com&#x2f;sports&#x2f;athletes-of-the-week-hardaway-track-and-field-1&#x2f;1975189048" rel="canonical" /> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;wrbl&#x2e;com&#x2f;amp&#x2f;sports&#x2f;athletes-of-the-week-hardaway-track-and-field-1&#x2f;1975189048" rel="amphtml" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545021529000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1556846102000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1556846102000" rel="stylesheet" type="text/css" /> <!-- NXS-UI-Hook: useBetaSite: false, themeHasV2: true --> <script src="//cdn.blueconic.net/nexstar.js"></script> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;wrbl&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main-wrbl&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1556772862000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.wrbl.com/nxs-main-v2-theme/images/color_schemes/wrbl/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.wrbl.com/nxs-main-v2-theme/images/color_schemes/wrbl/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.wrbl.com/nxs-main-v2-theme/images/color_schemes/wrbl/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.wrbl.com/nxs-main-v2-theme/images/color_schemes/wrbl/favicon.ico"> <link rel="apple-touch-icon" href="https://www.wrbl.com/nxs-main-v2-theme/images/color_schemes/wrbl/apple-touch-icon.png"> <style type="text/css"></style> <!-- NXS-Main-V2-theme: useBetaSite: false, themeHasV2: true --> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 0},getRevision:function(){return""},getVersion:function(){return""},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return false},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return true},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNBaseURL:function(){return"https://www.wrbl.com"},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"846710625"},getLayoutId:function(){return"4"},getLayoutURL:function(){return"https://www.wrbl.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},isVirtualLayout:function(){return false},getScopeGroupId:function(){return"842137437"},getScopeGroupIdOrLiveGroupId:function(){return"842137437"},getParentGroupId:function(){return"842137437"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.wrbl.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=842137437&refererPlid=846710625"},getURLHome:function(){return"https\x3a\x2f\x2fwww\x2ewrbl\x2ecom\x2fweb\x2fguest"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getAvailableLangPath:function(){return"available_languages.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=74&minifierType=js&languageId=en_US&b=6102&t=1556846287000"},getBaseURL:function(){return"https://www.wrbl.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6102&t=1556846287000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=74&minifierType=js&languageId=en_US&b=6102&t=1556846287000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.authToken="Wf8OjcV1";Liferay.currentURL="\x2fsports\x2fathletes-of-the-week-hardaway-track-and-field-1\x2f1975189048";Liferay.currentURLEncoded="%2Fsports%2Fathletes-of-the-week-hardaway-track-and-field-1%2F1975189048";</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=74&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.7.0.0" type="text/javascript"></script> <script type="text/javascript">(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=5.7.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();</script> <script type="text/javascript">Liferay.Portlet.list=["56_INSTANCE_1972","101","56_INSTANCE_2713","56_INSTANCE_5772","56_INSTANCE_xx0YUNiWhHbD","56_INSTANCE_1jVgWuTRnsnr","56_INSTANCE_9531","56_INSTANCE_gi6MmKCYBPy0","56_INSTANCE_MQNS9ZNatkbr","56_INSTANCE_0238","56_INSTANCE_4342","56_INSTANCE_1014"];</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=74&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.7.0.0" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"WRBL"},getParentGroupName:function(){return"WRBL"},isControlPanel:function(){return false}})})(AUI());</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=5.7.0.0" type="text/javascript"></script> <script type="text/javascript">var viewStoryUrl="/group/wrbl/create-story?type=story&storyId=";var viewNonstoryUrl="/web/wrbl-staging/-/";var viewGalleryUrl="/group/wrbl/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=842137458;</script> <script type="text/javascript">Liferay.ThemeDisplay.getVocabularyIds=function(){return"842137472"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"842137458"};</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script> <script type="text/javascript">(function(){EP=EP||{};var a={pageUrl:"https://www.wrbl.com/sports/athletes-of-the-week-hardaway-track-and-field-1/1975189048",pageType:"story",pageKeywords:"local news - do not publish",articleId:"1975189048",adUnitSubName:"/sports"};EP.AdConfig=a})();</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/mediageneral-network/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d7b935e2fd8081" async="async"></script> <script type="text/javascript">var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin Amazon A9 script --> <script type="text/javascript">!function(e,c,j,f,d,b,h){if(c[e]){return}function i(g,a){c[e]._Q.push([g,a])}c[e]={init:function(){i("i",arguments)},fetchBids:function(){i("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};b=j.createElement(f);b.async=!0;b.src=d;h=j.getElementsByTagName(f)[0];h.parentNode.insertBefore(b,h)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:"3410",adServer:"googletag"});</script> <!-- end Amazon A9 script --> <!-- begin: Header Customized Content --> <!-- start: Google Tag Manager --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P7WJRDC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-P7WJRDC");</script><!-- end:Google Tag Manager --><!-- start:Google Site Verification --><meta name="google-site-verification" content="CV5oKVNQCepzG3ubMGxG21BH-llTVkuHAscpIom1HPI"><meta name="google-site-verification" content="xCULh1uEoIaKWWUHadKZ-hQw2CzTaDpwKQYQSYT1VCk" /><!-- end:Site Verification --> <!-- GLOBAL Tag Manager --> <script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-KJJZHXD");</script> <!-- End GLOBAL Tag Manager --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">(function(b,a){window.EP=window.EP||{};window.EP.Settings=window.EP.Settings||{};window.EP.Settings.enableWaypointPlugin=false;window.EP.Settings.enableDepthTracking=false;window.EP.Settings.enableStorySnippetDepthTracking=false;window.EP.Settings.enableStorySnippetLinkTracking=false;var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var l="WRBL:UA-112508519-1,nxstWRBL:UA-60088952-19";var m="LakanaClientRollup:UA-57382719-1";var j=[];var g=[];if(m){g=m.split(":");if(g){j.push({name:g[0],propertyId:g[1],demographics:true})}}if(l){var d=l.split(",");if(d){for(var e in d){g=d[e].split(":");j.push({name:g[0],propertyId:g[1],demographics:true})}}}for(var e in j){j[e].domainName="wrbl.com"}var k="UA-57382719-1";k=k.split(",");for(var e in k){j.push({propertyId:k[e],useAmpClientId:true})}var h=[];var f=new EP.Components.Analytics.GA(null,j,h);window.EPCOREGAInstance=f}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="WRBL";var n="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";var m="";n="story";i="Rex Castillo";k="1975189048";d="WRBL";f="Sports";e="nxs";h="none";m="1";if(n==null||n==""){n="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}if(m==null||m==""){m="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:n},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h},{name:"dimension10",value:m}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>(function(){var a="004062674113170901233:xu3cxabsox4";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();</script> <script>(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=74&minifierType=js&languageId=en_US&b=6102&t=1556772862000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">!function(){var d="Georgia\x20Sports\x2cLocal\x20Sports\x2cNews\x2cSports";var b="Sports\x2cNews\x2cLocal\x20Sports\x2cGeorgia\x20Sports";var a="The\x20Hardaway\x20Hawks\x20Track\x20\x26amp\x3b\x20Field\x20team\x2c\x20under\x20head\x20coach\x20Anthony\x20Gibson\x20garnered\x20several\x20first\x20place\x20finishes\x20recently\x20with\x20the\x20girls\x20winning\x20the\x20Regional\x20Championship\x2e\x20The\x20Runners\x20say\x20their\x20success\x20is\x20the\x20result\x20of\x20hard\x20work\x20as\x20they\x20gear\x20up\x20for\x20Sectionals\x2e\x20\x20\x0a";var c=(parseInt("1")===2)?"B":"A";var f="&cats="+d+"&bob_kw="+b+"&bob_desc="+a+"&testsite="+c;console.log("analytics JS tag -- cat_data:"+f);var e="1";e=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var h=document.createElement("script");h.type="text/javascript";h.async=true;h.id="bob_tag";h.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+e+f;var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(h,g)})();window.googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("testsite",c)})}();</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();</script> <!-- END : Confiant Code --> <!-- BEGIN : Amendment to Modernizr --> <script type="text/javascript">(function(a){window.setTimeout(function(){var b=(navigator.userAgent.indexOf("MSIE")!==-1||navigator.appVersion.indexOf("Trident/")>0);if(b){a("html").addClass("ie")}},0)})(jQuery);</script> <!-- END : Amendment to Modernizr --> <script type="text/javascript">(function(){EP=EP||{};EP.Utils=EP.Utils||{};if(typeof EP.Utils.WASP!=="undefined"){EP.WeatherService=new EP.Utils.WASP("/wdt-portlet/restful/alert/web?site=/wrbl")}})();</script> <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>(function(c,g,d,b,a){var e=navigator.userAgent;var f=$("<meta />").attr({name:function(){if(/iphone|ipad|ipod/i.test(e)){return"apple-itunes-app"}else{if(/android/i.test(e)){return"google-play-app"}else{return null}}},content:function(){if(/ipad/i.test(e)){return"app-id="+g}else{if(/ipod/i.test(e)){return"app-id="+d}else{if(/iphone/i.test(e)){return"app-id="+c}else{if(/android/i.test(e)&&/mobile/i.test(e)){return"app-id="+b}else{if(/android/i.test(e)&&!/mobile/i.test(e)){return"app-id="+a}else{return null}}}}}}});if(f.attr("name")!=null&&f.attr("content")!=null){$("head").prepend(f)}})("399055571","399055571","399055571","com.nexstar.id3546","com.nexstar.id3546");AUI().use("jquery-smartbanner",function(a){$(document).ready(function(){var b=$("body"),c=function(){$("#smartbanner").hide();b.removeClass("smartbanner-visible")};$.smartbanner({title:"WRBL News 3",icon:"",author:"Nexstar Broadcasting",daysHidden:"90",daysReminder:"180",onInstall:function(){c()},onClose:function(){c()}});if($("#smartbanner").length){b.addClass("smartbanner-visible")}})});</script> <!-- Head client custom content --> </head> <body class="skin-wrbl controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.wrbl.com/weather"> <span class="region">Columbus</span> <h4 class="forecast">75&deg;<i class=" lwi lwi-night-clear small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to WRBL"><img src="https://media.wrbl.com/nxsglobal/wrbl/theme/images/wrbl_digitalbrand-min.png" alt="WRBL" /><div class="site-logo-wrapper" style="background:url(https://media.wrbl.com/nxsglobal/wrbl/theme/images/wrbl_digitalbrand-min.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search-mobile__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                        
            <ul class="weather">
                                                         <li><a href="https://www.wrbl.com/weather">
       <h5 class="region">Columbus</h5>
       <h4 class="forecast">75&deg;<i class="    lwi lwi-night-clear small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		





















































			






























































































































        



        































































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.wrbl.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/weather/interactive-radar">Interactive Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/weather/weather-alerts">Weather Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/weather/closings-and-delays">Closings</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.wrbl.com/news/local" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/news/local">Local News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/news/georgia-news">Georgia News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/news/alabama-news">Alabama News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/news/crime-watch">Crime News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/national-news">National News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/political-news">Politics</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/news/military-news">Military News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/news/assignment-education">School News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/news/consumer-alert">Consumer News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/business">Business News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/news/health-watch">Health News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/entertainment-news">Entertainment News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/black-history">Black History</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/hispanic-heritage">Hispanic Heritage</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/womens-history">Women's History</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/washington-dc-bureau">DC Bureau</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.wrbl.com/sports/local-sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/sports/local-sports">Local Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/sports/georgia-sports">Georgia Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/sports/alabama-sports">Alabama Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/high-school-sports">High School Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/sports/prepzone">High School Football</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/sec-college-football">SEC Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/sports/athlete-of-the-week">Athletes of the Week</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/the-big-game-share">The Big Game</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/big-race-daytona-500">Big Race Daytona</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/the-big-tournament">The Big Tournament</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/masters-report">The Masters</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-videocenter" href="#"></a>
                                                            <a href="https://www.wrbl.com/video-center" data-dropdown="drop-nav-videocenter" data-options="is_hover:true; hover_timeout:1000">Video Center <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-videocenter" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/video-center">Watch Local Videos</a></li>
                                                                                                                                                                            <li><a href="https://www.wrbl.com/news/watch-wrbl/1312866200">Watch Live Local News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/cbs-news-live-stream">Watch Live CBS News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/tv-listings">TV Listings</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/upload-a-video">Upload A Video</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.wrbl.com/about-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/contact-us">Contact Us</a></li>
                                                                                                                                                                            <li><a href="/privacy-policy#advertising">Advertise With Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/about-us/work-for-us">Work For Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/internship-information">Intern With Us</a></li>
                                                                                                                                                                            <li><a href="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/document_dev/2018/12/04/columbusga_eeo_public_file-11-30-18-20181128-154501327-pdf_1543942721899_64108237_ver1.0.pdf">EEO Report</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.wrbl.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/calendar">Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/pet-of-the-week">Pet of the Week</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/news-3-neighbors">News 3 Neighbors</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/golden-apple">Kinetic Credit Golden Apple</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/kia-in-the-classroom">Kia In the Classroom</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/russell-county-schools">Russell County Schools</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/cougar-minute">The Cougar Minute</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/community-watch">Community Watch</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/yard-sales">WRBL Yard Sales</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-onyourside" href="#"></a>
                                                            <a href="https://www.wrbl.com/business" data-dropdown="drop-nav-onyourside" data-options="is_hover:true; hover_timeout:1000">On Your Side <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-onyourside" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/wrbl-on-your-side-squad">On Your Side Squad</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/business-on-your-side">Business On Your Side</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/health-on-your-side">Health On Your Side</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/cause-for-paws">Cause For Paws</a></li>
                                                                                                                                                                            <li><a href="/community/spring-book-drive/spring-book-drive/998653345">Kids' Book Drive</a></li>
                                                                                                                                                                            <li><a href="/community/kids-summer-cupboard-campaign">Kids' Summer Cupboard</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/teacher-s-on-your-side-supply-drive">Teacher Supply Drive</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/operation-drug-takeback">Drug Take Back</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wrbl.com/go-red">Go Red For Women</a></li>
                                                                                                                                                                            <li><a href="https://www.wrbl.com/community/holiday-heroes/holiday-heroes/1059143208">Holiday Heroes</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.wrbl.com/our-kitchen">Our Kitchen</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.wrbl.com/community/contests">Contests</a></li>
                                                </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " id="p_p_id_103_" > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1972_" > <span id="p_56_INSTANCE_1972"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_MOD-AMINO-TOP-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard1-188450" class="ep-ad-slot mod-body leaderboard1" data-ad-json='{"baseAdUnitPath":"mg.wrbl","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard1-188450")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_" > <span id="p_101"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!-- story begins --> <div> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'wrbl.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = 'Rex Castillo'; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <script type='text/javascript'> $(function() { $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)')); $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)')); var zergnetWidget = $("#zergnet-widget-41055"); if (zergnetWidget.length) { zergnetWidget.appendTo($('.mod-story').find('.mod-content')); } $('.continue-reading').click(function(e) { var category = 'Story Interaction'; var action = 'Continue Reading (tap)'; var eventLabel = 'Athletes of the Week: Hardaway Track and Field | 1975189048'; var fields = [{name: 'noninteraction', value: 0}]; if(EPCOREGAEvent) { EPCOREGAEvent(category, action, eventLabel, null, fields); } }); }); </script> <section class="module mod-story condensed"> <header class="mod-header"> <a href="/sports" class="category">Sports</a> <h1 class="headline">Athletes of the Week: Hardaway Track and Field</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="https://www.wrbl.com/meet-the-team/rex-castillo/882322555">Rex Castillo</a> <ul class="author-social"> <li><a href="mailto:rcastillo@wrbl.com"><i class="fa fa-envelope"></i></a></li> </ul> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> May 03, 2019 12:16 AM EDT</p> <p class="updated"><strong>Updated:</strong> May 03, 2019 12:16 AM EDT</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share "></div> <script type="text/javascript">$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.wrbl.com/sports/athletes-of-the-week-hardaway-track-and-field-1/1975189048")});</script> </div> </header> <div class="mod-content"> <div> <section class="module mod-media mod-carousel mod-gallery single controls-middle no-sidebar"> <header class="mod-header"> <h2>Athletes of the Week: Hardaway Track and Field</h2> </header> <div class="mod-content"> <div class="media-container"> <div id="mutiple-media-contents" class="owl-carousel owl-theme delay-bg-load"> <div class="item video-content"> <div class="media-container"> <div class="responsive-wrapper"> <script type="text/javascript">(function(a){EP.Clients.NXS.Modules=EP.Clients.NXS.Modules||{};EP.Clients.NXS.Modules.Story=EP.Clients.NXS.Modules.Story||{};EP.Clients.NXS.Modules.Story.instance_1975189048={videoLeadMediaCarousel:false,videoEmbed:false}})(jQuery);</script> <script type="text/javascript">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</script> <div class="responsive-wrapper anvato-player"> <div id="anvatoPlayPreview_3587650_137997"> <img id="anvatoPlayPreview_3587650_137997-image-placeholder" class="placeholder invisible" src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder"> <div id="anvatoPlayPreview_3587650_137997-loading-image" class="loading-animation ir"></div> </div> </div> <script>AUI().use("anvato-strategy-chartbeat",function(){window._cbv_strategies=window._cbv_strategies||[];window._cbv_strategies.push(AnvatoStrategy)});(function(a,b){function c(){a.use("anvato-video-player",function(){var d=""||"anvatoPlayPreview_3587650_137997";var e=d+"_anv";var f={videoTitle:"Athletes\x20of\x20the\x20Week\x3a\x20Hardaway\x20Track\x20\x26\x20Field",pInstance:e,url:"https://3vk5afjmijrueojwfwlxhuldya.gcdn.anvato.net/wrbl/video/video_studio/1188/19/05/02/3587650/3587650_4B0506468CA749BAB6B4F86E3A1070CB_190502_3587650_Athletes_of_the_Week__Hardaway_Track___Field_1200.mp4?Expires=1651459373&KeyName=mcpkey1&Signature=8FUe3IH_R1rRaI-ZNWrwJj1gYLc",poster:"https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/Athletes_of_the_Week__Hardaway_Track___F_0_85746921_ver1.0_640_360.jpg",mcp:"LIN",player:"",plugins:{}};f.recom=true;f.maxRecomPages=3;f.autoplay=true;f.disableMutedAutoplay=false;f.volume=1;f.videoId="3587650";f.expectPreroll=true;f.plugins.dfp={adTagUrl:"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/mg.wrbl/sports&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=&url=[referrer_url]&ciu_szs=728x90,300x250&ad_rule=1&cust_params=pgid%3D1975189048%26coid%3D1974939085%26vidcat%3Dsports%26bob_ck%3D[bob_ck_val]%26[d_code]%26description_url%3Dhttps://www.wrbl.com/sports/athletes-of-the-week-hardaway-track-and-field-1/1975189048%26testsite%3DA%26correlator=[timestamp]"};f.isBobImageTagEnable=true;f.videoKeywords="sports\x2cLocal\x20Sports";f.videoDescription="Athletes\x20of\x20the\x20Week\x3a\x20Hardaway\x20Track\x20\x26\x20Field";f.videoDuration="1:29";f.pageUrl="https://www.wrbl.com/sports/local-sports/athletes-of-the-week-hardaway-track-field_20190503024255/1974939085";f.playerWidthHeight="640x360";f.plugins.comscore={clientId:"6036439",ns_st_ci:"3587650",ns_st_cl:"89000",ns_st_ge:"sports\x2cLocal\x20Sports",ns_st_st:"WRBL",ns_st_pu:"Nexstar",ns_st_ct:"ContentType.ShortFormOnDemand",c3:"/",c4:"*null",c6:"*null"};AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(d,f,EP.Clients.NXS.Modules.Story.instance_1975189048.videoLeadMediaCarousel.playerListener);anvp[e].onReady=function(h){var g=window._cbv||(window._cbv=[]);g.push(h)}})}b("#mutiple-media-contents").on("ep-lazy-render",function(d){c()})})(AUI(),jQuery);var _sf_async_config={};_sf_async_config.uid=23192;_sf_async_config.domain="wrbl.com";_sf_async_config.useCanonical=true;(function(){function a(){window._sf_endpt=(new Date()).getTime();var c=document.createElement("script");c.setAttribute("language","javascript");c.setAttribute("type","text/javascript");c.setAttribute("src","//static.chartbeat.com/js/chartbeat_video.js");document.body.appendChild(c)}var b=window.onload;window.onload=(typeof window.onload!="function")?a:function(){b();a()}})();</script> </div> </div> </div> <div class="item"> <figure class="image-wrapper"> <img class="delay-lazyOwl" data-src="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/03/AOTW%20Hardaway_1556856945317.jpg_85759674_ver1.0_640_360.jpg" alt="AOTW Hardaway_1556856945317.jpg.jpg" /> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </figure> </div> </div> <div id="mutiple-media-thumbnails" class="owl-carousel owl-theme carousel-thumbs delay-bg-load"> <div class="item media"> <div class="image-wrapper"> <figure class="image crop-photo ratio-1x1 delay-lazyOwl add-play-icon" data-src="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/Athletes_of_the_Week__Hardaway_Track___F_0_85746921_ver1.0_640_360.jpg"> <img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="Athletes of the Week: Hardaway Track & Field"/> </figure> <figcaption class="label-wrapper overlay"> <label>Video</label> </figcaption> </div> </div> <div class="item "> <div class="image-wrapper"> <figure class="image crop-photo ratio-1x1 delay-lazyOwl " data-src="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/03/AOTW%20Hardaway_1556856945317.jpg_85759674_ver1.0_160_90.jpg"> <img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="AOTW Hardaway_1556856945317.jpg.jpg"/> </figure> </div> </div> </div> </div> <div class="media-sidebar"></div> <!-- interstitial ad containers --> <div id="gallery-interstitial-overlay" class="gallery-interstitial-overlay"></div> <div id="gallery-interstitial-lock-overlay" class="gallery-interstitial-lock-overlay"></div> <div id="gallery-interstitial-wrap" class="gallery-interstitial-wrap"> <a class="close-ad" id="close-gallery-interstitial"> <i class="fa fa-close"></i> </a> </div> </div> </section> <script type="text/javascript">(function(b,a){var c=function(){var l=b("#mutiple-media-contents");var s=b("#mutiple-media-thumbnails");var z="/sports/athletes-of-the-week-hardaway-track-and-field-1/1975189048";var h=[{name:"dimension8",value:"media-carousel-virtual"},{name:"dimension4",value:"story"}];var A={};A={baseAdUnitPath:"mg.wrbl",contentId:"",isCompanion:true,isOOP:false,networkID:"5678",disableRefreshOnResize:false,siteKey:"",size:[[300,250],[300,50]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"gallery",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};var E=true;var G=true;var v=true;l.owlCarousel({singleItem:true,navigation:true,autoHeight:true,afterAction:I,pagination:false,afterInit:function(K){K.trigger("ep-lazy-render");var J;l.closest(".media-container").on("mouseenter click touchstart",function(){if(J){clearTimeout(J)}K.find(".owl-controls").css("visibility","");J=setTimeout(function(){K.find(".owl-controls").css("visibility","hidden")},5000)});setTimeout(function(){K.find(".owl-controls").css("visibility","hidden")},5000)},beforeMove:function(J){return false}});s.owlCarousel({items:8,itemsDesktop:[1200,8],itemsDesktopSmall:[1024,6],itemsTablet:[640,4],itemsMobile:[480,4],pagination:true,responsiveRefreshRate:100,afterInit:function(J){J.find(".owl-item").eq(0).addClass("active")}});var g=b("#gallery-interstitial-overlay"),H=b("#gallery-interstitial-wrap"),m=b("#gallery-interstitial-lock-overlay"),d=b("#close-gallery-interstitial"),C=b(".owl-next"),B=b(".owl-prev");function I(J){var K=this.currentItem;s.find(".owl-item").removeClass("active").eq(K).addClass("active");if(s.data("owlCarousel")!==undefined){F(K)}n(this)}var w=0,o=4?4:null,r=0,f=6?6:6,u=false,k=false;function y(){var L=EP.Utils.AdUtils.moduleRefreshableAds?EP.Utils.AdUtils.moduleRefreshableAds.slots:[];if(L.length>0){var J=function(){amznads.setTargetingForGPTAsync("amznslots");EP.Utils.AdUtils.refreshSlotWithAdArray(L);console.log("Gallery is Refreshing Module refreshable ads with amznslots")};try{amznads.getAdsCallback("3410",J);googletag.pubads().clearTargeting("amznslots")}catch(K){}}w=0}function q(){u=true;r=0;EP.Utils.AdUtils.createIncrementingContent(A,H,"append");m.removeClass("lock-shown");g.addClass("interstitial-shown");H.addClass("interstitial-shown")}function e(){u=false;H.find(".ep-ad-slot").remove();g.removeClass("interstitial-shown");H.removeClass("interstitial-shown")}function x(){m.addClass("lock-shown")}function t(){return w===o}function D(){return r===f}function j(){if(u){e()}var J=f-r;if(J===2){x()}if(D()){q()}r++}function p(){w++;if(t()){y()}}function i(){if(!u){EPCOREVirtualPageview(z,h)}if(v){if(G){j()}if(E){p()}}}b(document).on("click","#gallery-interstitial-lock-overlay",function(){q()});b(document).on("click","#close-gallery-interstitial",function(){e()});s.on("click",".owl-item",function(K){K.preventDefault();var J=b(this).data("owlItem");l.trigger("owl.goTo",J)});l.on("owl.slideChanged",function(J){i()});function F(M){var J=s.data("owlCarousel").owl.visibleItems;var K=M;var N=false;for(var L in J){if(K===J[L]){var N=true}}if(N===false){if(K>J[J.length-1]){s.trigger("owl.goTo",K-J.length+2)}else{if(K-1===-1){K=0}s.trigger("owl.goTo",K)}}else{if(K===J[J.length-1]){s.trigger("owl.goTo",J[1])}else{if(K===J[0]){s.trigger("owl.goTo",K-1)}}}}function n(Q){var O=EP.Utils.VideoUtils.playerVids;if(Q){var J=Q["$userItems"][Q.currentItem]}if(O){for(var S in O){var R=O[S].playerType;if(R==="kaltura-video"||R==="generic-video"){if(O[S].targetId){var P=document.getElementById(O[S].targetId);if(P&&P.sendNotification){P.sendNotification("doPause")}}}else{if(R==="uplynk-video"){if(O[S].playerInstance){var P=O[S].playerInstance;if(P&&P.pause){P.pause()}}}else{if(R==="syndicaster-video"){if(typeof(J)!="undefined"&&O[S].targetId){var K=b(J).find("#"+O[S].targetId);if(K.length>0&&O[S].playerInstance){var P=O[S].playerInstance;K.empty();if(P&&P.run){P.run()}}else{b("#"+O[S].targetId).empty()}}}}}}}if(window.anvp&&window.anvp.getAll){var M=window.anvp.getAll();for(var N=0;N<M.length;N++){var L=M[N];if(window.anvp[L]&&window.anvp[L].pause){window.anvp[L].pause()}}}}};b.fn.owlCarousel?window.setTimeout(c,0):a.use("owl",c)})(jQuery,AUI());</script> </div> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="background:white"><span style="line-height:107%"><span style="font-family:&quot;Arial Narrow&quot;,sans-serif"><span style="color:black"><strong>Columbus, GA - </strong>The Hardaway Hawks Track &amp; Field team, under head coach Anthony Gibson garnered several first place finishes recently with the girls winning the Regional Championship. The Runners say their success is the result of hard work as they gear up for Sectionals. </span></span></span></span></span></span></span></span></p> <p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="background:white"><span style="line-height:107%"><span style="font-family:&quot;Arial Narrow&quot;,sans-serif"><span style="color:black">&ldquo;I&rsquo;m proud of my team and satisfied that we&rsquo;ve come this far as a team,&rdquo; said Syni Lacy</span></span></span></span></span></span></span></span></p> <p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="background:white"><span style="line-height:107%"><span style="font-family:&quot;Arial Narrow&quot;,sans-serif"><span style="color:black">&ldquo;I&rsquo;m very proud of our team even though we had some let downs,&rdquo; said Mitchell Smith. </span></span></span></span></span></span></span></span></p> <p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="background:white"><span style="line-height:107%"><span style="font-family:&quot;Arial Narrow&quot;,sans-serif"><span style="color:black">&ldquo;We&rsquo;re always pushing each other and that&rsquo;s been very beneficial to us,&rdquo; said Gabrielle Bookman.</span></span></span></span></span><br /> <br /> <span style="font-size:10.5pt"><span style="line-height:107%"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:black"><span style="background:white">The Hardaway Track and Field team will have home field advantage. You might say with the Sectionals being held right here in Columbus at Kinnett Stadium. </span></span></span></span></span></span></span></span></p> <p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:10.5pt"><span style="background:white"><span style="line-height:107%"><span style="font-family:&quot;Arial&quot;,sans-serif"><span style="color:black">Congratulations to our newest Athletes of the Week the Hardaway Hawks Track and Field Team. </span></span></span></span></span></span></span></span></p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> <div class="continue-reading"> <a href="#" class="button large">Continue Reading</a> </div> <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share "></div> <script type="text/javascript">$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.wrbl.com/sports/athletes-of-the-week-hardaway-track-and-field-1/1975189048")});</script> </footer> </section> </div> <!-- story ends --> <script>$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});</script> <script>$(document).ready(function(){var j=50,h=$(".mod-story .mod-content p:not(.media p)"),b=h.length,e=75,g=0,c={baseAdUnitPath:"mg.wrbl",contentId:"",isCompanion:false,isOOP:false,networkID:"5678",disableRefreshOnResize:false,siteKey:"",size:[[300,250]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"mr4",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};if(b>j&&j!==0||j%1!==0){for(var d=0;d<b;d++){g++;var f=$(h[d]).text().length;if(f>e&&g===j||j===1){var a="story-body-ad-"+d+"-"+Date.now()*d+1;$("<!-- "+a+" -->\n<section class='mod-ad mod-wrapper story-body-ad' id='"+a+"'></section>").insertAfter(h[d]);EP.Utils.AdUtils.createIncrementingContent(c,$("#"+a),"append");g=0}}}});</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_2713_" > <span id="p_56_INSTANCE_2713"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_MOD-AMINO-MR-1-MOBILE-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1_mobile-170303" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"mg.wrbl","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1_mobile-170303")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5772_" > <span id="p_56_INSTANCE_5772"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_MOD-AMINO-PREVIOUS-NEXT_1.0"> <!-- begin: PREVIOUS AND NEXT --> <div> <section class="module mod-prev-next "> <div class="mod-content"> <a href="/sports/pacelli-vikings-trio-sign-to-colleges/1975205225" class="prev"> <i class="fa fa-angle-left"></i> <div class="image-wrapper"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/Vikings_Trio_Giving_It_The_College_Try_9_85748507_ver1.0_640_360.jpg');"><img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Pacelli Vikings Trio Sign To Colleges"></figure> <small class="copyright"></small> </div> <h5>Previous</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Pacelli Vikings Trio Sign To Colleges</p> </a> <a href="/sports/delmonicos-3run-hr-in-9th-lifts-white-sox-over-red-sox-64/1975187969" class="next"> <div class="image-wrapper"> <figure class="crop-photo image " style="background-image: url('https://media.wrbl.com/nxs-wrbltv-media-us-east-1/theme/images/wrbl_placeholder-min.jpg');"><img src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Delmonico's 3-run HR in 9th lifts White "></figure> <small class="copyright"></small> </div> <h5>Next</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Delmonico's 3-run HR in 9th lifts White </p> <i class="fa fa-angle-right"></i> </a> </div> </section> </div> <!-- end: PREVIOUS AND NEXT --> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_xx0YUNiWhHbD_" > <span id="p_56_INSTANCE_xx0YUNiWhHbD"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_875041815_1.2"> <!-- --> <section class="module mod-headline-list "> <header class="mod-header"> <h2>Georgia News</h2> </header> <div id="content-mod-filtered-story-list-875041815" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/local-news/digital-exclusive-independent-filmmakers-bring-lumpkin-ga-to-the-silver-screen/1966123893"> <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/01/Lumpkin__GA_film_trailer_1_85467825_ver1.0_160_90.jpg" data-srcset="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/01/Lumpkin__GA_film_trailer_1_85467825_ver1.0_1280_720.jpg 1280w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/01/Lumpkin__GA_film_trailer_1_85467825_ver1.0_640_360.jpg 640w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/01/Lumpkin__GA_film_trailer_1_85467825_ver1.0_320_180.jpg 320w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/01/Lumpkin__GA_film_trailer_1_85467825_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="DIGITAL&#x20;EXCLUSIVE&#x3a;&#x20;Independent&#x20;filmmakers&#x20;bring&#x20;Lumpkin&#x2c;&#x20;Ga&#x2e;&#x20;to&#x20;the&#x20;silver&#x20;screen" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/local-news/digital-exclusive-independent-filmmakers-bring-lumpkin-ga-to-the-silver-screen/1966123893" > DIGITAL EXCLUSIVE: Independent filmmakers bring Lumpkin, Ga. to the silver screen </a> </h4> <p > An independent documentary crew has completed work on a film centered on Lumpkin, Ga., exploring the history and culture of the town. The film crew, led by Nicholas Manting-Brewer, filmed on location over the course of 2017 and 2018. Now the movie, titled Lumpkin, GA, is making its way through film festivals throughout the United States and is set to air on the Public Broadcasting Service later this month. </p> <a href="/news/local-news/digital-exclusive-independent-filmmakers-bring-lumpkin-ga-to-the-silver-screen/1966123893" class="label no-style">Read More »</a> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/former-columbus-mayor-teresa-tomlinson-announces-official-campaign-for-2020-senate/1969719860"> <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/01/Tomlinson%20branded_1556719166907.jpg_85413634_ver1.0_160_90.jpg" data-srcset="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/01/Tomlinson%20branded_1556719166907.jpg_85413634_ver1.0_1280_720.jpg 1280w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/01/Tomlinson%20branded_1556719166907.jpg_85413634_ver1.0_640_360.jpg 640w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/01/Tomlinson%20branded_1556719166907.jpg_85413634_ver1.0_320_180.jpg 320w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/01/Tomlinson%20branded_1556719166907.jpg_85413634_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Former&#x20;Columbus&#x20;Mayor&#x20;Teresa&#x20;Tomlinson&#x20;announces&#x20;official&#x20;campaign&#x20;for&#x20;2020&#x20;Senate" /> </div> </div> </figure> </a> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/local-news/former-columbus-mayor-teresa-tomlinson-announces-official-campaign-for-2020-senate/1969719860" > Former Columbus Mayor Teresa Tomlinson announces official campaign for 2020 Senate </a> </h4> <p > Former Columbus Mayor Teresa Tomlinson has officially announced her run for U.S. Senate in 2020 against incumbent Sen. David Perdue (R-Ga.) The announcement follows former Georgia Representative and gubernatorial candidate Stacey Abrams' declaration yesterday that she would not be seeking a seat in the U.S. Senate this election cycle. </p> <a href="/news/local-news/former-columbus-mayor-teresa-tomlinson-announces-official-campaign-for-2020-senate/1969719860" class="label no-style">Read More »</a> </div> </li> <li> <div class="image-wrapper"> <a href="/news/georgia/loggerhead-sea-turtle-nesting-season-begins-on-georgia-coast/1963354546"> <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/04/29/loggerhead-turtle-123402_960_720_1556546132831_85009099_ver1.0_160_90.jpg" data-srcset="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/04/29/loggerhead-turtle-123402_960_720_1556546132831_85009099_ver1.0_1280_720.jpg 1280w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/04/29/loggerhead-turtle-123402_960_720_1556546132831_85009099_ver1.0_640_360.jpg 640w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/04/29/loggerhead-turtle-123402_960_720_1556546132831_85009099_ver1.0_320_180.jpg 320w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/04/29/loggerhead-turtle-123402_960_720_1556546132831_85009099_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Loggerhead&#x20;sea&#x20;turtle&#x20;nesting&#x20;season&#x20;begins&#x20;on&#x20;Georgia&#x20;coast" /> </div> </div> </figure> </a> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/georgia/loggerhead-sea-turtle-nesting-season-begins-on-georgia-coast/1963354546" > Loggerhead sea turtle nesting season begins on Georgia coast </a> </h4> <p > Rare loggerhead sea turtles are laying eggs along the Georgia coast. </p> <a href="/news/georgia/loggerhead-sea-turtle-nesting-season-begins-on-georgia-coast/1963354546" class="label no-style">Read More »</a> </div> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-875041815").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-875041815");d.empty();d.append("<div class='loader'><img src='https://www.wrbl.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i);var j;try{j=EP.Util.ImgLoadGroup.mainInstance}catch(k){}if(j){j.refresh(d)}}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1jVgWuTRnsnr_" > <span id="p_56_INSTANCE_1jVgWuTRnsnr"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_875042506_1.1"> <!-- --> <section class="module mod-headline-list "> <header class="mod-header"> <h2>Alabama News</h2> </header> <div id="content-mod-filtered-story-list-875042506" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/local-news/one-case-of-measles-confirmed-in-alabama-adph-says/1974104962"> <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/one%20presumptive%20measles%20case%20alabama_1556830274665.jpg_85702441_ver1.0_160_90.jpg" data-srcset="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/one%20presumptive%20measles%20case%20alabama_1556830274665.jpg_85702441_ver1.0_1280_720.jpg 1280w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/one%20presumptive%20measles%20case%20alabama_1556830274665.jpg_85702441_ver1.0_640_360.jpg 640w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/one%20presumptive%20measles%20case%20alabama_1556830274665.jpg_85702441_ver1.0_320_180.jpg 320w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/one%20presumptive%20measles%20case%20alabama_1556830274665.jpg_85702441_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="One&#x20;case&#x20;of&#x20;measles&#x20;confirmed&#x20;in&#x20;Alabama&#x2c;&#x20;ADPH&#x20;says" /> </div> </div> </figure> </a> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/local-news/one-case-of-measles-confirmed-in-alabama-adph-says/1974104962" > One case of measles confirmed in Alabama, ADPH says </a> </h4> <p > The Alabama Department of Public Health received a notification of a possible measles infection today "in an infant in St. Clair County. Currently, this is the only presumptive measles case under investigation" in the state of Alabama. </p> <a href="/news/local-news/one-case-of-measles-confirmed-in-alabama-adph-says/1974104962" class="label no-style">Read More »</a> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/major-general-eldon-a-bargwell-died-suddenly-april-29-barbour-county-coroner-confirmed/1966351675"> <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/04/30/eldon%20bargewll_1556641368727.jpg_85194534_ver1.0_160_90.jpg" data-srcset="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/04/30/eldon%20bargewll_1556641368727.jpg_85194534_ver1.0_1280_720.jpg 1280w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/04/30/eldon%20bargewll_1556641368727.jpg_85194534_ver1.0_640_360.jpg 640w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/04/30/eldon%20bargewll_1556641368727.jpg_85194534_ver1.0_320_180.jpg 320w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/04/30/eldon%20bargewll_1556641368727.jpg_85194534_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Retired&#x20;Maj&#x2e;&#x20;Gen&#x2e;&#x20;Eldon&#x20;A&#x2e;&#x20;Bargewell&#x20;dies&#x20;in&#x20;East&#x20;Alabama&#x20;lawnmower&#x20;accident" /> </div> </div> </figure> </a> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/local-news/major-general-eldon-a-bargwell-died-suddenly-april-29-barbour-county-coroner-confirmed/1966351675" > Retired Maj. Gen. Eldon A. Bargewell dies in East Alabama lawnmower accident </a> </h4> <p > Former Delta Force Commander and retired Major General Eldon A. Bargewell has died, age 72, Barbour County Coroner Chip Chapman confirmed. </p> <a href="/news/local-news/major-general-eldon-a-bargwell-died-suddenly-april-29-barbour-county-coroner-confirmed/1966351675" class="label no-style">Read More »</a> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/phenix-city-to-hold-interactive-mural-community-art-project-on-may-4/1963801025"> <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/04/29/download_1556561662657_85032858_ver1.0_160_90.jpg" data-srcset="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/04/29/download_1556561662657_85032858_ver1.0_1280_720.jpg 1280w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/04/29/download_1556561662657_85032858_ver1.0_640_360.jpg 640w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/04/29/download_1556561662657_85032858_ver1.0_320_180.jpg 320w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/04/29/download_1556561662657_85032858_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Phenix&#x20;City&#x20;to&#x20;hold&#x20;interactive&#x20;mural&#x20;community&#x20;art&#x20;project&#x20;on&#x20;May&#x20;4" /> </div> </div> </figure> </a> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/local-news/phenix-city-to-hold-interactive-mural-community-art-project-on-may-4/1963801025" > Phenix City to hold interactive mural community art project on May 4 </a> </h4> <p > The East Alabama Chamber of Commerce has created a project for the city's community to "revive the arts in Phenix City and breathe new life into its entertainment district," to install an interactive mural by the Russell County Courthouse and facing the city's outdoor amphitheater and riverwalk on May 4. </p> <a href="/news/local-news/phenix-city-to-hold-interactive-mural-community-art-project-on-may-4/1963801025" class="label no-style">Read More »</a> </div> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-875042506").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-875042506");d.empty();d.append("<div class='loader'><img src='https://www.wrbl.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i);var j;try{j=EP.Util.ImgLoadGroup.mainInstance}catch(k){}if(j){j.refresh(d)}}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_9531_" > <span id="p_56_INSTANCE_9531"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-129741" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"mg.wrbl","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-129741")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_gi6MmKCYBPy0_" > <span id="p_56_INSTANCE_gi6MmKCYBPy0"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_1241023011_1.0"> <section class="module mod-headline-list "> <header class="mod-header popular no_header_style"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1241023011" class="mod-content"> </div> </section> <script>(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=842137437&_refresharticle_WAR_epwcmportlet_articleId=1241023011&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1241023011");c.empty();c.append("<div id='loader--mod-headline-list-1241023011' class='loader'><img src='https://www.wrbl.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1241023011").remove();var f=d(e.trim());c.append(f);var g;try{g=EP.Util.ImgLoadGroup.mainInstance}catch(h){}if(g){g.refresh(c)}}).fail(function(){d("#loader--mod-headline-list-1241023011").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());</script> <script>(function(b,a){b("#filter-mod-headline-list-1241023011").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1241023011");d.empty();d.append("<div class='loader'><img src='https://www.wrbl.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i);var j;try{j=EP.Util.ImgLoadGroup.mainInstance}catch(k){}if(j){j.refresh(d)}}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_MQNS9ZNatkbr_" > <span id="p_56_INSTANCE_MQNS9ZNatkbr"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_1094228184_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_0238_" > <span id="p_56_INSTANCE_0238"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_910703898_1.0"> <!-- --> <section class="module mod-headline-list "> <header class="mod-header"> <h2>Latest Stories</h2> </header> <div id="content-mod-filtered-story-list-910703898" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/sports" class="meta category overlay">Sports</a> <a href="/sports/sanford-stadium-field-will-be-named-after-vince-dooley/1975220498"> <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/UGA_Names_Football_Field_After_Vince_Doo_0_85747961_ver1.0_160_90.jpg" data-srcset="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/UGA_Names_Football_Field_After_Vince_Doo_0_85747961_ver1.0_1280_720.jpg 1280w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/UGA_Names_Football_Field_After_Vince_Doo_0_85747961_ver1.0_640_360.jpg 640w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/UGA_Names_Football_Field_After_Vince_Doo_0_85747961_ver1.0_320_180.jpg 320w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/UGA_Names_Football_Field_After_Vince_Doo_0_85747961_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Sanford&#x20;Stadium&#x20;Field&#x20;Will&#x20;Be&#x20;Named&#x20;After&#x20;Vince&#x20;Dooley" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/sports/sanford-stadium-field-will-be-named-after-vince-dooley/1975220498" > Sanford Stadium Field Will Be Named After Vince Dooley </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/sports" class="meta category overlay">Sports</a> <a href="/sports/pacelli-vikings-trio-sign-to-colleges/1975205225"> <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/Vikings_Trio_Giving_It_The_College_Try_9_85748507_ver1.0_160_90.jpg" data-srcset="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/Vikings_Trio_Giving_It_The_College_Try_9_85748507_ver1.0_1280_720.jpg 1280w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/Vikings_Trio_Giving_It_The_College_Try_9_85748507_ver1.0_640_360.jpg 640w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/Vikings_Trio_Giving_It_The_College_Try_9_85748507_ver1.0_320_180.jpg 320w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/Vikings_Trio_Giving_It_The_College_Try_9_85748507_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Pacelli&#x20;Vikings&#x20;Trio&#x20;Sign&#x20;To&#x20;Colleges" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/sports/pacelli-vikings-trio-sign-to-colleges/1975205225" > Pacelli Vikings Trio Sign To Colleges </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/sports" class="meta category overlay">Sports</a> <a href="/sports/athletes-of-the-week-hardaway-track-and-field-1/1975189048"> <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/Athletes_of_the_Week__Hardaway_Track___F_0_85746921_ver1.0_160_90.jpg" data-srcset="https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/Athletes_of_the_Week__Hardaway_Track___F_0_85746921_ver1.0_1280_720.jpg 1280w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/Athletes_of_the_Week__Hardaway_Track___F_0_85746921_ver1.0_640_360.jpg 640w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/Athletes_of_the_Week__Hardaway_Track___F_0_85746921_ver1.0_320_180.jpg 320w, https://media.wrbl.com/nxs-wrbltv-media-us-east-1/photo/2019/05/02/Athletes_of_the_Week__Hardaway_Track___F_0_85746921_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Athletes&#x20;of&#x20;the&#x20;Week&#x3a;&#x20;Hardaway&#x20;Track&#x20;and&#x20;Field" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/sports/athletes-of-the-week-hardaway-track-and-field-1/1975189048" > Athletes of the Week: Hardaway Track and Field </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local" class="meta category overlay">Local News</a> <a href="/news/local-news/alabama-lawmaker-makes-controversial-comment-on-abortion-bill/1975036301"> <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.cbs42.com/nxs-wiattv-media-us-east-1/photo/2019/05/02/Rep__John_Rogers_draws_backlash_on_abort_9_85751132_ver1.0_160_90.jpg" data-srcset="https://media.cbs42.com/nxs-wiattv-media-us-east-1/photo/2019/05/02/Rep__John_Rogers_draws_backlash_on_abort_9_85751132_ver1.0_1280_720.jpg 1280w, https://media.cbs42.com/nxs-wiattv-media-us-east-1/photo/2019/05/02/Rep__John_Rogers_draws_backlash_on_abort_9_85751132_ver1.0_640_360.jpg 640w, https://media.cbs42.com/nxs-wiattv-media-us-east-1/photo/2019/05/02/Rep__John_Rogers_draws_backlash_on_abort_9_85751132_ver1.0_320_180.jpg 320w, https://media.cbs42.com/nxs-wiattv-media-us-east-1/photo/2019/05/02/Rep__John_Rogers_draws_backlash_on_abort_9_85751132_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Alabama&#x20;lawmaker&#x20;makes&#x20;controversial&#x20;comment&#x20;on&#x20;abortion&#x20;bill" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/alabama-lawmaker-makes-controversial-comment-on-abortion-bill/1975036301" > Alabama lawmaker makes controversial comment on abortion bill </a> </h4> </div> </li> <li> <div class="image-wrapper"> <span class="meta category overlay">Washington-DC</span> <a href="/news/washington-dc/texas-democrat-republican-team-up-for-humane-southern-border-solution-1/1974320185"> <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wrbl.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2019/05/02/Texas_Democrat__Republican_team_up_for___8_85711110_ver1.0_160_90.jpg" data-srcset="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2019/05/02/Texas_Democrat__Republican_team_up_for___8_85711110_ver1.0_1280_720.jpg 1280w, https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2019/05/02/Texas_Democrat__Republican_team_up_for___8_85711110_ver1.0_640_360.jpg 640w, https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2019/05/02/Texas_Democrat__Republican_team_up_for___8_85711110_ver1.0_320_180.jpg 320w, https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2019/05/02/Texas_Democrat__Republican_team_up_for___8_85711110_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Texas&#x20;Democrat&#x2c;&#x20;Republican&#x20;team&#x20;up&#x20;for&#x20;&#x27;humane&#x27;&#x20;southern&#x20;border&#x20;solution" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/washington-dc/texas-democrat-republican-team-up-for-humane-southern-border-solution-1/1974320185" > Texas Democrat, Republican team up for 'humane' southern border solution </a> </h4> </div> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-910703898").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-910703898");d.empty();d.append("<div class='loader'><img src='https://www.wrbl.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i);var j;try{j=EP.Util.ImgLoadGroup.mainInstance}catch(k){}if(j){j.refresh(d)}}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_4342_" > <span id="p_56_INSTANCE_4342"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr3-169877" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"mg.wrbl","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr3-169877")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1014_" > <span id="p_56_INSTANCE_1014"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_842137437_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard3-117320" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"mg.wrbl","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard3-117320")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to WRBL"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="email"><a href="mailto:news@wrbl.com"><i class="fa fa-envelope icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/wrblnews3"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/WRBL3/"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="https://www.wrbl.com/privacy-policy" >Privacy Policy</a></li> <li><a href="https://www.wrbl.com/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy#advertising" >About our Ads</a></li> <li><a href="http://media.wrbl.com/nxs-wrbltv-media-us-east-1/WRBL-2017-2018-EEO-Report.pdf" >EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wrbl" >FCC Public File</a></li> <li><a href="https://media.wrbl.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2019</span> WRBL.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc.">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-150977" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"mg.wrbl","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-150977")};</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-143202" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"mg.wrbl","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-143202")};</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];</script> <script type="text/javascript">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</script> <script src="https://www.wrbl.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1556772862000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);</script> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <!-- end: Taboola Closing Snippet --> </body> </html> 